How to install librabbitmq4 on Debian Unstable (Sid)