How to install libqxt-gui0 on Debian Unstable (Sid)