How to install libqxt-core0 on Debian Unstable (Sid)