How to install libqxmpp-doc on Debian Unstable (Sid)