How to install libqwt-doc on Debian Unstable (Sid)