How to install libquvi-scripts-0.9 on Debian Unstable (Sid)