How to install libquvi-0.9-doc on Debian Unstable (Sid)