How to install libquicktime-dev on Debian Unstable (Sid)