How to install libquazip5-1 on Debian Unstable (Sid)