How to install libquazip-tulip-4.8-1 on Debian Unstable (Sid)