How to install libqtsolutions-soap-2.7-1 on Debian Unstable (Sid)