How to remove libqtscript4-xmlpatterns from Debian Unstable (Sid)