How to remove libqtscript4-svg from Debian Unstable (Sid)