How to remove libqtscript4-core from Debian Unstable (Sid)