How to install libqtruby4shared2 on Debian Unstable (Sid)