How to remove libqtcurve-utils2 from Debian Unstable (Sid)