How to install libqtcore4 on Debian Unstable (Sid)