How to install libqtassistantclient4 on Debian Unstable (Sid)