How to install libqtassistantclient-dev on Debian Unstable (Sid)