How to install libqt5scripttools5 on Debian Unstable (Sid)