How to install libqt5scintilla2-dev on Debian Unstable (Sid)