How to install libqt5multimedia5-plugins on Debian Unstable (Sid)