How to install libqt4pas5 on Debian Unstable (Sid)