How to install libqt4-xmlpatterns-dbg on Debian Unstable (Sid)