How to install libqt4-xmlpatterns on Debian Unstable (Sid)