How to install libqt4-svg on Debian Unstable (Sid)