How to install libqt4-sql-sqlite on Debian Unstable (Sid)