How to install libqt4-script-dbg on Debian Unstable (Sid)