How to install libqt4-script on Debian Unstable (Sid)