How to remove libqt4-ruby from Debian Unstable (Sid)