How to remove libqt4-opengl-dev from Debian Unstable (Sid)