How to install libqt4-designer-dbg on Debian Unstable (Sid)