How to remove libqt4-declarative from Debian Unstable (Sid)