How to remove libqt4-declarative-shaders from Debian Unstable (Sid)