How to install libqt4-declarative-shaders on Debian Unstable (Sid)