How to install libqt4-declarative-gestures on Debian Unstable (Sid)