How to install libqt4-declarative on Debian Unstable (Sid)