How to install libqsopt-ex2 on Debian Unstable (Sid)