How to install libqsopt-ex-dev on Debian Unstable (Sid)