How to install libqscintilla2-dev on Debian Unstable (Sid)