How to install libqsastime-dev on Debian Unstable (Sid)