How to install libqrencode-dev on Debian Unstable (Sid)