How to install libqqwing-dev on Debian Unstable (Sid)