How to install libqpx0 on Debian Unstable (Sid)