How to install libqpidtypes1-dev on Debian Unstable (Sid)