How to install libqpidclient2-dev on Debian Unstable (Sid)