How to install libqpidclient2 on Debian Unstable (Sid)