How to remove libqpid-ruby1.8 from Debian Unstable (Sid)