How to install libqpid-ruby1.8 on Debian Unstable (Sid)