How to install libqoauth1 on Debian Unstable (Sid)